Adult Script Pro Community Forums

Create, help and share your ideas with the community!

You are not logged in.

#1 2013-02-22 14:58:39

phseven
Member
Registered: 2011-06-02
Posts: 78

[FIXED IN 1.0.6] Grabber 1.04

With new 1.04 i get an array [] error

don't know the reason , it seems that it only happens in pornhub / yourporn

Offline

#2 2013-02-22 19:12:04

symtab
Administrator
Registered: 2010-08-23
Posts: 7,326
Website

Re: [FIXED IN 1.0.6] Grabber 1.04

Hmmm...First i need to create a separate Bug Reports Forum for this module only. Pornhub should work. I will need to test both again.


Adult Scripts: Adult Script Pro - Adult Search Script
Adult Advertising/Traffic: Plug Rush - PopAds

Offline

#3 2013-07-09 07:52:30

symtab
Administrator
Registered: 2010-08-23
Posts: 7,326
Website

Re: [FIXED IN 1.0.6] Grabber 1.04

Fixed in 1.0.6 (graber module).


Adult Scripts: Adult Script Pro - Adult Search Script
Adult Advertising/Traffic: Plug Rush - PopAds

Offline

Board footer

Powered by FluxBB